駭客正在大舉針對drupal進行攻擊

資安議題研究區

駭客正在大舉針對drupal進行攻擊

Postby BlueStar » Tue Apr 17, 2018 5:43 pm

儘管CVE已被發布,許多未更新的drupal系統仍存在重大漏洞,讓駭客可以遠端控制主機。
目前駭客正大規模掃描這些未更新的系統並進行控制,
這些版本的drupal必須進行升級:
Drupal before 7.58, 8.x before 8.3.9, 8.4.x before 8.4.6, and 8.5.x before 8.5.1

請細內容請參考下列連結:
http://www.cloudcoffer.com/?p=570
BlueStar
 
Posts: 54
Joined: Fri Jun 06, 2014 5:01 pm

Return to 研究專區(Research Area)

cron